vendredi 6 septembre 2013

EUH JE REVE OU QUOI??????????

Salut mes jolies!!!!


Comment ça va??


Alors désolé pour cet article pourri, je vous en préparais un autre, mais je viens de voir, que sur le blog, pleins de photos, ont disparu, et qu'à la place, ça me mets une sorte de INTERDIT (panneau),est-ce moi, ou vous voyez pareil??


Alors là, je ne comprends pas!
Les filles qui sont sur blogger, ça vous le fait??


OOOOOOOOOOOOOOOOOOOOh j'aime pas ça!!!!


AU SECOURSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS!!!



Bon je vais essayé de voir, et de remédier à cette connerie de m.................



BISOUSSSSSSSSSSSSSSSSSS

20 commentaires:

  1. Bonsoir ma belle, oui j'ai remarqué ça sur mon blog pour d'anciens articles, mais aussi sur le blog de Grazie. Pourtant les images étaient hébergée par Picasa :/
    Bises

    RépondreSupprimer
    Réponses
    1. kikou!!
      ben ça fait deux jours, j'ai plus rien comme photo, il y a celle du concours, mais que j'avais remis, je vas pas tout refaire sur tout!!!
      pfffff ça me crotte!!
      bisous

      Supprimer
  2. J'ai remarquer sa aussi sur ton blog hier :/ et jpensais que c'était un beug de mon tel...fais chier pour toi JSP que tu vas vite trouver la solution des bisouss

    RépondreSupprimer
    Réponses
    1. kikou!
      ah donc vous voyer aussi!!!
      ouuuuuuuuuuuu ça me soule!!!
      merci, bisous

      Supprimer
  3. Oui, j'avais vu ça hier ... Je croyais que c'était mon ordi qui beuger.. J'espère que tu vas trouver ce qui ne va pas.
    Courage !

    RépondreSupprimer
    Réponses
    1. ben non, c'était pas ton ordi, lol!
      merci, bisous

      Supprimer
  4. moi je passe par mon tel pour poster les photo donc je n'ai pas ce problème... peut être est ce l’hébergeur qui cafouille ;)

    RépondreSupprimer
  5. Coucou :)

    Ca le faisait déjà hier mais avant hier soir aussi :/
    Moi je suis sur Blogger et mes photos sont visibles :)
    Par contre hier je ne pouvais pas signer mes photos sur google!
    Mais ils ont réparé et c'est de nouveau utilisable depuis 3h ce matin...

    Contacte blogg ils vont s'en occuper :)

    Bises ^^

    RépondreSupprimer
    Réponses
    1. kikou!
      oui ça faisait depuis quelques jours, j'avais vu, et je n'arrivais plus à faire mes photos avec picasa!!

      Supprimer
  6. Et le seule qui m'est arrivé ça, il a fallu que je supprime toutes les photos qui qui comportaient le symbole "sens interdit" et que je les réimporte sur le blog et tout est rentré dans l'ordre :)

    Essais ça et si ça marche pas contacte Blogger :)

    J'espère que ça t'aideras

    RépondreSupprimer
    Réponses
    1. oui, c'est ce que je suis en train de faire, mais c'est gonflant!!
      enfin, merci à toi, bisous

      Supprimer
  7. Coucou jsui sur Overblog et à part que sa rame je n'ai pas ce soucis...j'espere pour toi que sa va s'arranger !
    BizOu

    RépondreSupprimer
    Réponses
    1. kikou!
      oui ça s'arrange merci à toi, gros bisous

      Supprimer
  8. j'ai aussi remarqué ça l'autre jour mais je croyais que c'était mon antiquité qui buggait ^^
    bon courage en tout cas !

    RépondreSupprimer
    Réponses
    1. non non, ce n'est pas ton antiquité, lol!
      bis

      Supprimer
  9. Coucou ma belle, arf oui j'avais remarqué ca aussi hier, jpensais comme les autres filles que ça venait de mon pc.
    Courage j'espère que tu arrivera a tout remettre en ordre sans y passer des heures!
    Bisous

    RépondreSupprimer
    Réponses
    1. kikou ma douce!
      et non, ça ne venait pas de ton pc, j'aurais préféré!!! lol
      mais ça s'arrange, bisous

      Supprimer
  10. Coucou :)

    Ca y est ton problème est réglé je vois :)
    C'est cool :)

    Bon week-end ;)

    Bises ^^

    RépondreSupprimer
    Réponses
    1. kikou!!
      oui je suis en train de finir de remettre les photos!!
      bon week-end aussi, bisous

      Supprimer

un petit mot pour le plaisir je vous répondrais toujours